BL0G

Keep this frequency clear - Un blog sans pub

Symantec Endpoint Protection 12.1 RU5



3 commentaires

Laisser un commentaire
  1. Bonjour,

    Je voudrais installer Windows10 mais le programme me demande de désinstaller symantec, j’ai la version 12.1.5337.5000. Ce que je ne fais pas. Y a t il une autre manière de procéder afin de pouvoir télécharger et installer windows10 ?
    Merci pour votre aide

    1. Windows 10 n’est compatible qu’à partir de la version 12.1.6 MP1 (12.1.6306.6100), c’est pourquoi il demande la désinstallation de toutes les versions antérieures. Il n’y a pas d’autre solution que de monter de version le client SEP.
      Le détail : Endpoint Protection support for Windows 10.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

BL0G © 2013-2016 Frontier Theme