Attention au niveau matériel 10 de VMware ESXi 5.5 sans vCenter

Logo vSphere Client

Si vous avez décidé de passer à VMware ESXi 5.5, faites attention à bien lire le message d’avertissement avant de mettre à jour le hardware des machines virtuelles : “Si vous effectuez la mise à niveau du matériel virtuel vers ce niveau, utilisez vSphere Web Client pour la gestion de ces VM”.   Une fois la … Lire la suiteAttention au niveau matériel 10 de VMware ESXi 5.5 sans vCenter

Incompatibilité de Piwik avec PHP 5.5 [Résolu]

Logo Piwik

Mise à jour : Le bug est bien du côté PHP (#65510) et concerne les versions 5.5.2 et 5.5.3. Il est déjà identifié et la correction est intégrée à PHP 5.5.4. Dans un article précédent, je vous parlais de Piwik, une alternative à Google Analytics, pour créer des tableaux de bord des consultations de votre … Lire la suiteIncompatibilité de Piwik avec PHP 5.5 [Résolu]